Kritisk sårbarhed i Apache Log4j - WinKAS A/S

Kritisk sårbarhed i Apache Log4j

Center for cybersikkerhed meldte ud d. 11 December 2021 at der var en reel trussel for alle systemer som havde implementeret Apache Log4j i Deres systemer.
Læs mere her: https://www.cfcs.dk/da/handelser/varsler/opsamling-pa-log4j/

WinKAS server miljø og WinKAS systemer
Efter en grundig gennemgang af både servere og egen udviklet software kan vi hermed informere om, at Apache Log4J (Log system) ikke er eller har været benyttet på noget tidspunkt.

Mvh

WinKAS A/S